No me carga el administrador (no localiza la página)

Ver el tema anterior Ver el tema siguiente Ir abajo

No me carga el administrador (no localiza la página)

Mensaje por reme_zgz el Miér Ago 12, 2009 4:27 pm

Hola,

He instalado zencart 1.3.8, se ha realizado correctamente pero cuando intento ir a la página de administración no la localiza.

Ya le he quitado del fichero configure.php la conexión segura porque tampoco me cargaba la página de login de la plantilla que trae por defecto y reinstalado el zencart varias veces, pero ni aún asi.

Se os ocurre algo??

Un saludo y gracias.

Reme

reme_zgz
ROOKIE ZENNER
ROOKIE ZENNER

Cantidad de envíos : 11
Inscripción : 21/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No me carga el administrador (no localiza la página)

Mensaje por MERVIR el Miér Ago 12, 2009 5:02 pm

reme_zgz escribió:Hola,


Ya le he quitado del fichero configure.php la conexión segura


a que te refieres?
avatar
MERVIR
ZENNER
ZENNER

Cantidad de envíos : 695
Inscripción : 13/03/2009
Localización : Barcelona (España)

Ver perfil de usuario http://mervir.com/

Volver arriba Ir abajo

Re: No me carga el administrador (no localiza la página)

Mensaje por reme_zgz el Miér Ago 12, 2009 5:15 pm

He cambiado para no conectar por https, que lo había habilitado en la instalación. He puesto que vaya por http.

Un saludo y gracias

Reme

reme_zgz
ROOKIE ZENNER
ROOKIE ZENNER

Cantidad de envíos : 11
Inscripción : 21/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No me carga el administrador (no localiza la página)

Mensaje por MERVIR el Miér Ago 12, 2009 5:16 pm

tienes que hacer lo mismo con el admin
avatar
MERVIR
ZENNER
ZENNER

Cantidad de envíos : 695
Inscripción : 13/03/2009
Localización : Barcelona (España)

Ver perfil de usuario http://mervir.com/

Volver arriba Ir abajo

Re: No me carga el administrador (no localiza la página)

Mensaje por reme_zgz el Miér Ago 12, 2009 5:34 pm

Muuuuuuchas gracias. Como no localizaba el fichero donde cambiarlo, reinstale zencart y le indiqué que no fuera por https.

Gracias por tu rápidez en contestarme. cheers

Reme

reme_zgz
ROOKIE ZENNER
ROOKIE ZENNER

Cantidad de envíos : 11
Inscripción : 21/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No me carga el administrador (no localiza la página)

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.